<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<title>Make Mine a Large Glass of Bleach | Literary Traveler</title><meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<!--[if IE]>
	<link rel="stylesheet" type="text/css" href="/wp-content/themes/literary/all-ie-only.css" />
<![endif]-->

		<style type="text/css">
			.slide-excerpt { width: 50%; }
			.slide-excerpt { bottom: 0; }
			.slide-excerpt { left: 0; }
			.flexslider { max-width: 950px; max-height: 350px; }
			.slide-image { max-height: 350px; }
		</style>
		<style type="text/css">
			@media only screen
			and (min-device-width : 320px)
			and (max-device-width : 480px) {
				.slide-excerpt { display: none !important; }
			}
		</style> 
<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[306,348] -->
<link rel="author" href="https://plus.google.com/113996552784040214363?rel=author" />
<meta name="keywords"  content="portugal" />

<link rel="canonical" href="http://www.literarytraveler.com/articles/make-mine-a-large-glass-of-bleach-portugal/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.literarytraveler.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Literary Traveler &raquo; Feed" href="http://www.literarytraveler.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Literary Traveler &raquo; Comments Feed" href="http://www.literarytraveler.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.literarytraveler.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genesis-simple-share-plugin-css-css'  href='//www.literarytraveler.com/wp-content/plugins/genesis-simple-share/lib/css/share.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-simple-share-genericons-css-css'  href='//www.literarytraveler.com/wp-content/plugins/genesis-simple-share/lib/css/genericons.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='literary-child-theme-css'  href='http://www.literarytraveler.com/wp-content/themes/literary/style.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='async_css-css'  href='http://www.literarytraveler.com/wp-content/plugins/async-social-sharing/assets/css/async-share.css?ver=1411559487' type='text/css' media='all' />
<link rel='stylesheet' id='ctct_form_styles-css'  href='http://www.literarytraveler.com/wp-content/plugins/constant-contact-forms/assets/css/style.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.literarytraveler.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-widgetized-footer-css'  href='http://www.literarytraveler.com/wp-content/plugins/genesis-widgetized-footer/css/gwfoot-styles.min.css?ver=1372497925' type='text/css' media='all' />
<link rel='stylesheet' id='sendpress-fe-css-css'  href='http://www.literarytraveler.com/wp-content/plugins/sendpress/css/front-end.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.literarytraveler.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.literarytraveler.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.literarytraveler.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//www.literarytraveler.com/wp-content/plugins/genesis-simple-share/lib/sharrre/jquery.sharrre.min.js?ver=0.1.0'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.literarytraveler.com/wp-content/themes/genesis/lib/js/html5shiv.min.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var sendpress = {"invalidemail":"Please enter your e-mail address","missingemail":"Please enter your e-mail address","ajaxurl":"https:\/\/www.literarytraveler.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.literarytraveler.com/wp-content/plugins/sendpress/js/sendpress.signup.js?ver=1.8.2.23'></script>
<link rel='https://api.w.org/' href='http://www.literarytraveler.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.literarytraveler.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.literarytraveler.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='WILD TO INSPIRE Short Film Contest &#8211; Africa' href='http://www.literarytraveler.com/travel-2/wild-to-inspire-short-film-contest/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p5WQT8-2EM' />
<link rel="alternate" type="application/json+oembed" href="http://www.literarytraveler.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.literarytraveler.com%2Farticles%2Fmake-mine-a-large-glass-of-bleach-portugal%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.literarytraveler.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.literarytraveler.com%2Farticles%2Fmake-mine-a-large-glass-of-bleach-portugal%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="http://www.literarytraveler.com/wp-content/themes/literary/images/favicon.ico" />
<!-- MailMunch for Literary Traveler -->
<!-- Paste this code right before the </head> tag on every page of your site. -->
<script src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-mailmunch-site-id="318512" async="async"></script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Make Mine a Large Glass of Bleach" />
<meta property="og:url" content="http://www.literarytraveler.com/articles/make-mine-a-large-glass-of-bleach-portugal/" />
<meta property="og:description" content="by Matt Kolbet Drinking port in Portugal was a natural fit. I had three souvenir bottles in my luggage, packed between wrinkled shirts and dirty socks, padded on all sides by clothes that after a w…" />
<meta property="article:published_time" content="2017-03-12T03:06:24-04:00" />
<meta property="article:modified_time" content="2017-03-12T04:02:22-04:00" />
<meta property="og:site_name" content="Literary Traveler" />
<meta property="og:image" content="http://www.literarytraveler.com/wp-content/uploads/2017/01/portugal-tour-photo.jpg" />
<meta property="og:image:width" content="901" />
<meta property="og:image:height" content="301" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://www.literarytraveler.com/wp-content/uploads/2017/01/portugal-tour-photo.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<script>
var _prum = [['id', '5452332babe53def5842aec4'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

</head>
<body class="post-template-default single single-post postid-10216 single-format-standard has-dashicons ctct-genesis header-image header-full-width content-sidebar">
<div id="main-container">
<div id="wrap">
<div id="header"><div class="wrap"><div id="title-area"><p id="title"><a href="http://www.literarytraveler.com/">Literary Traveler</a></p><p id="description">Explore Your Literary Imagination</p></div></div></div><div id="nav"><div class="wrap"><ul id="menu-lt-primary-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-9759" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-9759"><a href="http://www.literarytraveler.com/uncategorized/newsletter-sign-up/">Newsletter</a></li>
<li id="menu-item-973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-973"><a href="http://www.literarytraveler.net">Blog</a></li>
<li id="menu-item-974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-974"><a target="_blank" href="http://www.youtube.com/literarytraveler">Videos</a></li>
<li id="menu-item-975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-975"><a href="http://www.literarytraveler.com/about-us/">About</a></li>
<li id="menu-item-1817" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1817"><a href="http://www.literarytraveler.com/contact/submissions/">Submissions</a></li>
<li id="menu-item-976" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-976"><a href="http://www.literarytraveler.com/contact/">Contact</a></li>
<li class="right search"><form method="get" class="searchform search-form" action="http://www.literarytraveler.com/" role="search" ><input type="text" value="Search this website &#x2026;" name="s" class="s search-input" onfocus="if (&#039;Search this website &#x2026;&#039; === this.value) {this.value = &#039;&#039;;}" onblur="if (&#039;&#039; === this.value) {this.value = &#039;Search this website &#x2026;&#039;;}" /><input type="submit" class="searchsubmit search-submit" value="Search" /></form></li></ul></div></div><div id="subnav"><div class="wrap"><ul id="menu-lt-secondary-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-982"><a href="http://www.literarytraveler.com/articles/">Articles</a></li>
<li id="menu-item-978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-978"><a href="http://www.literarytraveler.com/tours/">Tours</a></li>
<li id="menu-item-1160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1160"><a href="http://www.literarytraveler.com/travel/">Travel</a></li>
<li id="menu-item-980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-980"><a href="http://www.literarytraveler.com/gear/">Gear</a></li>
<li id="menu-item-979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-979"><a href="http://www.literarytraveler.com/hotels/">Hotels</a></li>
<li id="menu-item-981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-981"><a href="http://www.literarytraveler.com/books/">Books</a></li>
</ul></div></div><div id="inner"><div id="content-sidebar-wrap"><div id="content" class="hfeed"><div class="post-10216 post type-post status-publish format-standard has-post-thumbnail hentry category-articles category-homepage-slides tag-portugal entry">	    <div id="lt-content-landing">
	<div class="lt-category-box">
    <h1 class="box-header">Articles</h1>
    </div><!--end lt-category-box-->
    </div><!--end lt-content-landing-->
<h1 class="entry-title">Make Mine a Large Glass of Bleach</h1> 
<div class="post-info">Posted on <span class="date published time" title="2017-03-11T22:06:24-05:00">March 11, 2017</span>   </div><div class="entry-content"><div class="share-before share-filled share-small" id="share-before-10216"><div class="googlePlus" id="googleplus-before-10216" data-url="http://www.literarytraveler.com/articles/make-mine-a-large-glass-of-bleach-portugal/" data-urlalt="http://wp.me/p5WQT8-2EM" data-text="Make Mine a Large Glass of Bleach" data-title="Share"></div><div class="facebook" id="facebook-before-10216" data-url="http://www.literarytraveler.com/articles/make-mine-a-large-glass-of-bleach-portugal/" data-urlalt="http://wp.me/p5WQT8-2EM" data-text="Make Mine a Large Glass of Bleach" data-title="Share"></div><div class="twitter" id="twitter-before-10216" data-url="http://www.literarytraveler.com/articles/make-mine-a-large-glass-of-bleach-portugal/" data-urlalt="http://wp.me/p5WQT8-2EM" data-text="Make Mine a Large Glass of Bleach" data-title="Tweet"></div><div class="pinterest" id="pinterest-before-10216" data-url="http://www.literarytraveler.com/articles/make-mine-a-large-glass-of-bleach-portugal/" data-urlalt="http://wp.me/p5WQT8-2EM" data-text="Make Mine a Large Glass of Bleach" data-title="Pin"></div><div class="linkedin" id="linkedin-before-10216" data-url="http://www.literarytraveler.com/articles/make-mine-a-large-glass-of-bleach-portugal/" data-urlalt="http://wp.me/p5WQT8-2EM" data-text="Make Mine a Large Glass of Bleach" data-title="Share"></div><div class="stumbleupon" id="stumbleupon-before-10216" data-url="http://www.literarytraveler.com/articles/make-mine-a-large-glass-of-bleach-portugal/" data-urlalt="http://wp.me/p5WQT8-2EM" data-text="Make Mine a Large Glass of Bleach" data-title="Share"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#googleplus-before-10216').sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: 'http://www.literarytraveler.com/wp-content/plugins/genesis-simple-share/lib/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('googlePlus');
										  }
										});
$('#facebook-before-10216').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'http://www.literarytraveler.com/wp-content/plugins/genesis-simple-share/lib/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-before-10216').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'http://www.literarytraveler.com/wp-content/plugins/genesis-simple-share/lib/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  buttons: {  twitter: { via: 'literarytravelr' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#pinterest-before-10216').sharrre({
										  share: {
										    pinterest: true
										  },
										  urlCurl: 'http://www.literarytraveler.com/wp-content/plugins/genesis-simple-share/lib/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  buttons: {  pinterest: { media: 'http://www.literarytraveler.com/wp-content/uploads/2017/01/portugal-tour-photo.jpg', description: 'Make Mine a Large Glass of Bleach' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('pinterest');
										  }
										});
$('#linkedin-before-10216').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'http://www.literarytraveler.com/wp-content/plugins/genesis-simple-share/lib/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});
$('#stumbleupon-before-10216').sharrre({
										  share: {
										    stumbleupon: true
										  },
										  urlCurl: 'http://www.literarytraveler.com/wp-content/plugins/genesis-simple-share/lib/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('stumbleupon');
										  }
										});

				});
		</script><div class="tb f5">
<p>by Matt Kolbet</p>
<p><img class="size-medium wp-image-10225 alignright" src="http://www.literarytraveler.com/wp-content/uploads/2017/03/portugal-photo-market-300x225.jpg" alt="" width="300" height="225" srcset="http://www.literarytraveler.com/wp-content/uploads/2017/03/portugal-photo-market-300x225.jpg 300w, http://www.literarytraveler.com/wp-content/uploads/2017/03/portugal-photo-market.jpg 350w" sizes="(max-width: 300px) 100vw, 300px" />Drinking port in Portugal was a natural fit. I had three souvenir bottles in my luggage, packed between wrinkled shirts and dirty socks, padded on all sides by clothes that after a week of travel had too much life of their own. My underwear wasn’t actively saluting, but it was clearly considering the matter.</p>
<p>“No liquids on the plane,” said a gate agent in Lisbon when he found the bottles in my carry-on. He smiled, offered to take them for me. I declined his generosity and shuffled the alcohol over to my checked bags, worried about how often they would be tossed before we arrived home.</p>
<p>I had come to Portugal stoically, having chosen it after reading it was the least-visited country in Europe, wanting to avoid large crowds and places falsified in the name of tourism. Our travels, heading south from Oporto through Fátima and Coimbra, taught me about Salazar’s dictatorship, generations of people whose voices had been censored, whose bodies hadn’t been given adequate fish to eat or milk to drink.</p>
<p>Returning home, I understood how all liquids are suspect. Terrorism was new only in form. Still, the process felt ridiculous. Port was explosive only in taste—particularly a nice bottle of white I’d discovered. Drink too much and keep talking: personal revelations sometimes stain relationships, though usually verbal embellishments are simply attempted plumage.</p>
<p>Arriving back in the U.S., I was dismayed that one of the bottles had broken despite my best efforts to protect it. The airline was unsympathetic, a symptom of both economics and fear. I knew luggage policies did not cover alcohol. Fortunately, the cost of port in Portugal often rivals that of bottled water. The one real problem was the smell—my bag reeked like a last-call drunkard, and we had one more leg on our journey.</p>
<p>Delay in an airport was a natural fit. I wished I could retrieve a bottle from my checked bags to render pre-flight wait more bearable. Instead, my words, slurred by tiredness, were more confessions of being to my wife, mere plumage.</p>
<p>Once home, after too little sleep I began the post-trip ritual of repossessing a life I’d left behind: pick up the mail, empty my backpack, distribute its contents. Most importantly, do laundry.</p>
<p>The last worried me. I didn’t know if the sweet wine’s odor would ever leave my clothes and backpack, or if every time I traveled I would mentally revise Poe into The Bag of Amontillado. If I’d hit a brick wall.</p>
<p>What would need replacing? That was one of life’s enduring questions, itself strangely resistant to loss, replacement or even substitution.</p>
<p>Even though I’d been lucky enough to spend a week in Europe for an anniversary, I didn’t want to buy anything—not in the age of re-use and re-cycle. I washed the bag in cold water, stuffed it with old newspaper, and set it out to dry in the turbulence of late summer weather. After two days, only a small area of discoloration marked the backpack’s misadventure.</p>
<p>The laundry was a separate matter. Colors kept from from whites. Each load initially went through a vinegar rinse. I knew outdoor drying would help with any lingering bouquet, but vinegar, acerbic as it is, is an underrated first line of defense.</p>
<p>Evening came softly, a good omen. I barbecued a few burgers, though they seemed heavy after a steady diet of fish. Perhaps I wanted to appease some olfactory god, scenting the air before checking on my clothes. It was still an hour until sunset, and as I digested, my attention turned to optics. The yard blossomed fully. I smiled—even if this were the day’s final joy, I could delay no longer.</p>
<p>My eyes beat my nose in solving the case of the drunken vestments. The colors looked fine, toned down a little in the waning sun. The whites, however, shone brilliantly. Though I did not get to drink from the broken bottles, the port had brightened my weary clothes. It would cost too much to pre-wash my clothes in wine regularly, even in a country as generous as Portugal, yet the accident of turbulent travel had bleached the stains of time and inconvenience from my socks and underwear. I lifted garments to my nose and found nothing but freshness.</p>
<p>Portugal had introduced me to Fado (I had sheet music to practice for a party next month) and Jose Saramago, a writer whose revolutionary voice is always sharp, never short on brain or bones. No matter how the world tries to break people, individuals will rebel, seeing, as Saramago notes, the pact we sign at birth.</p>
<p><img class="size-full wp-image-10226 alignright" src="http://www.literarytraveler.com/wp-content/uploads/2017/03/matt.jpg" alt="" width="256" height="251" srcset="http://www.literarytraveler.com/wp-content/uploads/2017/03/matt.jpg 256w, http://www.literarytraveler.com/wp-content/uploads/2017/03/matt-65x65.jpg 65w" sizes="(max-width: 256px) 100vw, 256px" />Lives can be repurposed, too. The laundry folded, I sat on the deck and drank a glass from a surviving bottle. Evening vanished. Sound took over where sight and smell left off. It was white port, and while I knew it wouldn’t bleach my insides, I felt cleansed, refreshed as I sipped it. My wife sat next to me, holding my hand, and to say anything more would be like saluting undergarments, additional plumage.</p>
<p>Matt Kolbet lives in Oregon. His second novel, about betting on student exam results while teaching in England, is <i>Lunar Year.<br />
</i></p>
<p>&nbsp;</p>
</div>
<div class="share-after share-filled share-small" id="share-after-10216"><div class="googlePlus" id="googleplus-after-10216" data-url="http://www.literarytraveler.com/articles/make-mine-a-large-glass-of-bleach-portugal/" data-urlalt="http://wp.me/p5WQT8-2EM" data-text="Make Mine a Large Glass of Bleach" data-title="Share"></div><div class="facebook" id="facebook-after-10216" data-url="http://www.literarytraveler.com/articles/make-mine-a-large-glass-of-bleach-portugal/" data-urlalt="http://wp.me/p5WQT8-2EM" data-text="Make Mine a Large Glass of Bleach" data-title="Share"></div><div class="twitter" id="twitter-after-10216" data-url="http://www.literarytraveler.com/articles/make-mine-a-large-glass-of-bleach-portugal/" data-urlalt="http://wp.me/p5WQT8-2EM" data-text="Make Mine a Large Glass of Bleach" data-title="Tweet"></div><div class="pinterest" id="pinterest-after-10216" data-url="http://www.literarytraveler.com/articles/make-mine-a-large-glass-of-bleach-portugal/" data-urlalt="http://wp.me/p5WQT8-2EM" data-text="Make Mine a Large Glass of Bleach" data-title="Pin"></div><div class="linkedin" id="linkedin-after-10216" data-url="http://www.literarytraveler.com/articles/make-mine-a-large-glass-of-bleach-portugal/" data-urlalt="http://wp.me/p5WQT8-2EM" data-text="Make Mine a Large Glass of Bleach" data-title="Share"></div><div class="stumbleupon" id="stumbleupon-after-10216" data-url="http://www.literarytraveler.com/articles/make-mine-a-large-glass-of-bleach-portugal/" data-urlalt="http://wp.me/p5WQT8-2EM" data-text="Make Mine a Large Glass of Bleach" data-title="Share"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#googleplus-after-10216').sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: 'http://www.literarytraveler.com/wp-content/plugins/genesis-simple-share/lib/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('googlePlus');
										  }
										});
$('#facebook-after-10216').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'http://www.literarytraveler.com/wp-content/plugins/genesis-simple-share/lib/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-after-10216').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'http://www.literarytraveler.com/wp-content/plugins/genesis-simple-share/lib/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  buttons: {  twitter: { via: 'literarytravelr' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#pinterest-after-10216').sharrre({
										  share: {
										    pinterest: true
										  },
										  urlCurl: 'http://www.literarytraveler.com/wp-content/plugins/genesis-simple-share/lib/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  buttons: {  pinterest: { media: 'http://www.literarytraveler.com/wp-content/uploads/2017/01/portugal-tour-photo.jpg', description: 'Make Mine a Large Glass of Bleach' } },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('pinterest');
										  }
										});
$('#linkedin-after-10216').sharrre({
										  share: {
										    linkedin: true
										  },
										  urlCurl: 'http://www.literarytraveler.com/wp-content/plugins/genesis-simple-share/lib/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('linkedin');
										  }
										});
$('#stumbleupon-after-10216').sharrre({
										  share: {
										    stumbleupon: true
										  },
										  urlCurl: 'http://www.literarytraveler.com/wp-content/plugins/genesis-simple-share/lib/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('stumbleupon');
										  }
										});

				});
		</script></div><div class="post-meta"><span class="categories">Filed Under: <a href="http://www.literarytraveler.com/category/articles/" rel="category tag">Articles</a>, <a href="http://www.literarytraveler.com/category/homepage-slides/" rel="category tag">Homepage Slides</a></span> <span class="tags">Tagged With: <a href="http://www.literarytraveler.com/tag/portugal/" rel="tag">portugal</a></span></div>    <div class="lt-navigation">
        <div class="lt-nav-left"><a href="http://www.literarytraveler.com/travel-2/wild-to-inspire-short-film-contest/" rel="prev">previous</a></div>
         <div class="lt-nav-right"></div>
    </div><!--end lt-navigation-->
</div></div><div id="sidebar" class="sidebar widget-area"><div id="text-3" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="sidebar-social"><a href="http://www.facebook.com/literarytraveler" title="Facebook" target="_blank"><img src="/wp-content/themes/literary/images/icon_facebook.png"></a><a href="http://twitter.com/#!/literarytravelr" title="Twitter" target="_blank"><img src="/wp-content/themes/literary/images/icon_twitter.png"></a><a href="http://www.linkedin.com/company/390122?trk=pro_other_cmpy" title="Linkedin" target="_blank"><img src="/wp-content/themes/literary/images/icon_linkedin.png"></a><a href="http://www.pinterest.com/literarytravelr/" title="Pinterest" target="_blank"><img src="/wp-content/themes/literary/images/icon_pinterest.png"></a><a href="http://instagram.com/literarytravelr" title="Instagram" target="_blank"><img src="/wp-content/themes/literary/images/icon_instagram.png"></a><a href="/feed/" title="RSS" target="_blank"><img src="/wp-content/themes/literary/images/icon_rss.png"></a><a href="mailto:contact@literarytraveler.com" title="Email"><img src="/wp-content/themes/literary/images/icon_email.png"></a></div></div>
		</div></div>
<div id="text-9" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><SCRIPT type=text/javascript> <!--
google_ad_client = "pub-1504254127271471";
google_ad_width = 300;
google_ad_height = 250;
google_ad_format = "300x250_as";
google_ad_type = "text_image";
google_ad_channel ="";
google_color_border = "CCCCCC";
google_color_bg = "F1F1F1";
google_color_link = "CCCCCC";
google_color_url = "999999";
google_color_text = "333333";
//--></SCRIPT>
<SCRIPT src="http://pagead2.googlesyndication.com/pagead/show_ads.js" type=text/javascript>
</s_script></body></HTML></s_script></body></HTML></SCRIPT>	</div>
		</div></div>
<div id="text-11" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="lt-newsletter">
<h4>Newsletter Signup</h4>
<p>Sign up to receive emails about upcoming events, site updates, and other news!</p>
<div class="ctct-form-wrapper"><form class="ctct-form" id=ctct-form-275636626 action="" method="post"><span class="ctct-form-description"></span><p class="ctct-form-field ctct-form-field-email"><label for="email___760c531d88a1ef58a336a28fb2431d80">Email <abbr title="required">*</abbr></label><input required type="email" name="email___760c531d88a1ef58a336a28fb2431d80" id="email___760c531d88a1ef58a336a28fb2431d80" value="" placeholder="Please Enter Your Email Address"class="ctct-email"/></p><div class="ctct-optin-hide" style="display:none;"><p class="ctct-form-field ctct-form-field-checkbox"><div class="ctct-input-container"><input type="checkbox" checked name="ctct-opt-in" id="ctct-opt-in" class="ctct-checkbox ctct-opt-in" value="1190171139" /><label for="ctct-opt-in"> Example: Yes, I would like to receive emails from Literary Traveler. (You can unsubscribe anytime)</label></p></div></div><!--.ctct-optin-hide --><div id="ctct_usage" style="position:absolute;overflow:hidden;clip:rect(0px,0px,0px,0px);height:1px;width:1px;margin:-1px;border:0px none;padding:0px;""><label for="ctct_usage_field">Constant Contact Use.</label><input type="text" value="" name="ctct_usage_field" id="ctct_usage_field" /></div><input  type="hidden" name="ctct-id" id="ctct-id" value="10212" placeholder=""class="ctct-hidden"/><input  type="hidden" name="ctct-verify" id="ctct-verify" value="VQCmfjeRdxHGmZckweBv9CO60" placeholder=""class="ctct-hidden"/><p class="ctct-form-field ctct-form-field-submit"><input  type="submit" name="ctct-submitted" id="ctct-submitted" value="Subscribe" placeholder=""class="ctct-submit"/></p><input type="hidden" id="ctct_form" name="ctct_form" value="fd628b3c59" /><input type="hidden" name="_wp_http_referer" value="/articles/make-mine-a-large-glass-of-bleach-portugal/" /><div class="ctct-disclosure"><hr><sub>By submitting this form, you are granting: Literary Traveler, PO Box 400272, North Cambridge, MA, 02140-0003, permission to email you. You may unsubscribe via the link found at the bottom of every email. (See our Email Privacy Policy (http://constantcontact.com/legal/privacy-statement) for details.) Emails are serviced by Constant Contact.</sub></div></form><script type="text/javascript">var ajaxurl = "https://www.literarytraveler.com/wp-admin/admin-ajax.php";</script></div><!-- .ctct-form-wrapper -->
</div></div>
		</div></div>
<div id="text-12" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id="lt-partners">
<h4>Featured</h4>
<div style="
   background: url(/wp-content/themes/literary/images/bgd-page.jpg);
   padding: 15px;
   margin: -15px;
"><ul>
 <li><p><a href=http://www.literarytraveler.com/books/the-buried-giant-why-the-fantastic-isnt-always-important-in-fantasy/>Why the Fantastic Isn’t Always Important in Fantasy.</a></p></li>
<li> <p><a href=http://www.literarytraveler.com/travel-2/white-day-in-south-korea-tales-from-a-traveling-english-teacher/>White Day In South Korea</a></p></li>
</ul>
</div>
<iframe width="260" height="158" src="https://www.youtube.com/embed/Y_FG-vVL5ZY" frameborder="0" allowfullscreen></iframe><br>
</div></div>
		</div></div>
<div id="text-10" class="widget widget_text"><div class="widget-wrap">			<div class="textwidget"><SCRIPT type=text/javascript> <!--
google_ad_client = "pub-1504254127271471";
google_ad_width = 300;
google_ad_height = 250;
google_ad_format = "300x250_as";
google_ad_type = "text_image";
google_ad_channel ="";
google_color_border = "CCCCCC";
google_color_bg = "F1F1F1";
google_color_link = "CCCCCC";
google_color_url = "999999";
google_color_text = "333333";
//--></SCRIPT>
<SCRIPT src="http://pagead2.googlesyndication.com/pagead/show_ads.js" type=text/javascript>
</s_script></body></HTML></s_script></body></HTML></SCRIPT>	</div>
		</div></div>
</div></div></div><!-- end #inner --><div id="footer-widgets" class="footer-widgets"><div class="wrap"><div class="footer-widgets-1 widget-area"><div id="featured-page-2" class="widget featured-content featuredpage"><div class="widget-wrap"><h4 class="widget-title widgettitle">About Literary Traveler</h4>
<div class="post-44 page type-page status-publish hentry entry"><p>Literary Traveler is dedicated to the exploration of the literary imagination. We hope to bring you inspiring, informative articles about writers, creative artists, and the places that they lived and traveled.

Literary Traveler was launched in March of 1998 by the husband and wife team of Francis and Linda McGovern. The McGoverns met while studying English at Suffolk University, in Boston. &#x02026; <a href="http://www.literarytraveler.com/about-us/" class="more-link">Learn more</a></p></div></div></div>
<div id="text-13" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Our Story&#8230;.</h4>
			<div class="textwidget">At Literary Traveler we help readers explore their literary imagination. Since 1998, Literary Traveler has provided informative and inspiring <a
 href="http://www.literarytraveler.com/articles/" target="_self">travel
writing</a>&nbsp;featuring&nbsp;writers and the places that they have traveled. We also&nbsp;have featured a wide variety of <a href="http://www.literarytraveler.com/tours/">literary tours</a>, and literary events to help readers find exciting and interesting places to visit. We have offered unique <a
 href="http://www.literarytraveler.com/tours/">tours</a> with organizations like&nbsp;Classical Pursuits the National Trust for Historic Preservation. In the past we have promoted and participated in&nbsp;literary tours and cruises&nbsp;on The&nbsp;Delta Queen and The Queen Mary 2. Please check out our <a
 href="http://www.youtube.com/literarytraveler" target="_self">travel
videos</a> and <a href="http://www.literarytraveler.net"
 target="_self">travel blogs</a>.&nbsp;</p>
<p target="_self">If you are interesting in writing for
Literary Traveler please see our <a
 href="http://www.literarytraveler.com/contact/submissions/"
 target="_self">travel writing guidelines</a>. If you
are interested in advertising or listing your tours, please contact us
at <b>1-855-LIT-TRVL, 1-855-548- 8785</b> or use our <a
 href="http://www.literarytraveler.com/contact/" target="_self">contact
form</a> to request our updated Media Kit for 2015. We also
consult with various destination marketing organizations,&nbsp;tour
companies and hotels and resorts. <br><br>We use and recommend <a
 href="http://www.briansmithboston.com"
 target="_new">Boston Corporate Photographer</a> Brian Smith for our still photos and video needs. 
</p>
</div>
		</div></div>
</div><div class="footer-widgets-2 widget-area"><div id="text-16" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Tweets</h4>
			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/literarytravelr" data-widget-id="347112301800865792" data-chrome="noheader nofooter transparent" data-tweet-limit="3">Tweets by @literarytravelr</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
		</div></div>
</div><div class="footer-widgets-3 widget-area"><div id="text-8" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Sitemap</h4>
			<div class="textwidget"><div id="sitemap-lt">
<div id="sitemap-lt-left" style="float:left; width:50%;">
<ul>
<li><a href="/articles/">Article</a></li>
<li><a href="/tours/">Tours</a></li>
<li><a href="/books/">Books</a></li>
<li><a href="/travel/">Travel</a></li>
<!--<li><a href="/articles/l-frank-baum-the-man-behind-the-curtain/">L. Frank Baum</a></li>
<li><a href="/articles/the-story-of-edith-piaf/">Edith Piaf</a></li>--></ul>
</div><!--sitemap-lt-left-->
<div id="sitemap-lt-right" style="float:right; width:50%;">
<ul>
<li><a href="/gear/">Gear</a></li>
<li><a href="/hotels/">Hotels</a></li>
<li><a href="/about/">About</a></li>
<!--<li><a href="/contact/">Contact</a></li>
<li><a href="/contact/">Travel Video</a></li>-->
<li><a href="https://plus.google.com/100691412774480180091" rel="publisher">Google+</a></li>
</ul>
</div><!--sitemap-lt-right-->
</div><!--end sitemap-lt--></div>
		</div></div>
<div id="text-17" class="widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Tours</h4>
			<div class="textwidget"><div id="sitemap-lt">
<div id="sitemap-lt-left" style="float:left; width:100%;">
<ul>
<li><a href="/tours/dubai-bridging-the-gulf-between-us-dubai-finding-its-own-cultural-voice/">Dubai  Literary Tours</a></li>
<li><a href="/tours/everyday-beauty-art-and-culture-in-tokyo-and-kyoto/">Tokyo Literary Tours</a></li>
<li><a href="/tours/literary-iceland-from-ancient-epic-to-modern-novel/">Iceland Literary Tours</a></li>
<li><a href="/tours/portugal-poised-between-proud-tradition-and-global-modernity/">Portugal Literary Tours</a></li>
<li><a href="/tours/cuba-what-now-what-next/">Cuba Literary Tours</a></li>
<!--<li><a href="/articles/l-frank-baum-the-man-behind-the-curtain/">L. Frank Baum</a></li>
<li><a href="/articles/the-story-of-edith-piaf/">Edith Piaf</a></li>--></ul>
</div><!--sitemap-lt-left-->
</div><!--end sitemap-lt--></div>
		</div></div>
</div></div></div><div id="footer" class="footer"><div class="wrap"><div id="gwfoot-footer-one-area" class="gwfoot-footer-one-one-third"><div id="text-6" class="gwfoot-footer-one widget-area widget_text">			<div class="textwidget"><a href="http://waimanwong.com" target="_blank">Website design by Wai Man Wong</a> and <a href="http://www.qseeker.com" target="_blank">Marketing by Qseeker</a></div>
		</div></div><!-- end #gwfoot-footer-one-area --><div id="gwfoot-footer-two-area" class="gwfoot-footer-two-two-thirds"><div id="text-7" class="gwfoot-footer-two widget-area widget_text">			<div class="textwidget">&#x000A9;&nbsp;1998&#x02013;2017 LiteraryTraveler.com Literary Traveler ® is a registered trademark. All Rights Reserved<br />
<a href="/about-us/privacy-policy">View Our Privacy Policy</a> | <a href="#">Terms & Conditions</a> | <a href="#">Trademarks & Copyrights</a></div>
		</div></div><!-- end #gwfoot-footer-two-area --></div></div></div><!-- end #wrap -->
</div><!-- end #main-container -->
	<div style="display:none">
	</div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-953336-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><script type='text/javascript'>jQuery(document).ready(function($) {$(".flexslider").flexslider({controlsContainer: "#genesis-responsive-slider",animation: "slide",directionNav: 1,controlNav: 1,animationDuration: 800,slideshowSpeed: 5000    });  });</script><script type='text/javascript' src='http://www.literarytraveler.com/wp-content/plugins/async-social-sharing/assets/js/async-share.js?ver=1411559487'></script>
<script type='text/javascript' src='http://www.literarytraveler.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.literarytraveler.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.literarytraveler.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.literarytraveler.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.literarytraveler.com/wp-content/themes/genesis/lib/js/menu/superfish.min.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.literarytraveler.com/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='http://www.literarytraveler.com/wp-content/themes/genesis/lib/js/menu/superfish.compat.min.js?ver=2.4.2'></script>
<script type='text/javascript' src='http://www.literarytraveler.com/wp-content/plugins/genesis-responsive-slider/js/jquery.flexslider.js?ver=0.9.5'></script>
<script type='text/javascript' src='http://www.literarytraveler.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.literarytraveler.com/wp-content/plugins/constant-contact-forms/assets/js/ctct-plugin-frontend.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'87908010',post:'10216',tz:'-4',srv:'www.literarytraveler.com'} ]);
	_stq.push([ 'clickTrackerInit', '87908010', '10216' ]);
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"e662c79297","applicationID":"20035174","transactionName":"YANTZUdVXhZSBk0KWFlJcFJBXV8LHBZQDVBbAw==","queueTime":0,"applicationTime":356,"atts":"TERQEw9PTRg=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
